Hi
I'm entering code into a new plain text file created within EagleFiler. When entering a double quotation mark in the EF editor bottom pane it creates a smart quote. I tried changing Textedit to ignoring smart quotes and TextEdit now enters plain double quotes correctly however EF is still entering smart quotes. I can get around this by entering Ctrl Shift " each time but this is cumbersome. Is there a setting somewhere in EF to ignore smart quotes?
Thanks
Allan